[Dxspider-support] [Fwd: spider 1.50]
djk at tobit.co.uk
Thu Oct 17 01:21:20 BST 2002
This is a really old version of perl now. Whilst I would like to help
you, I would much rather you upgraded your perl to at least 5.6.1. It is
becoming increasingly difficult for me to support these early perls. I
not longer have them here. I have nothing less than perl 5.6.0 (and I
don't recommend that).
Can you use a more recent version of SuSE? This would give you a much
nicer system altogether anyway.
On Thu, 17 Oct 2002 02:00:12 +0200
f6ggy_victor <f6ggy at tiscali.fr> wrote:
> Dirk Koopman wrote:
> >What version of perl are you using?
> > $ perl -v
> >Dirk G1TL
> version perl 5.004_05
> victor f6ggy
> Dxspider-support mailing list
> Dxspider-support at dxcluster.org
More information about the Dxspider-support